Results 1 to 5 of 5

Thread: I'm sure it's me

  1. #1
    Vic's Avatar
    Vic
    Vic is offline Nearly a Glow Sage
    Join Date
    Nov 2009
    Location
    Nebraska
    Posts
    19

    Unhappy I'm sure it's me

    However I am having issues with my new account although I've never been able to figure that part out the Resellers thing. I just want my sites to operate. How do I do this?

    I had issues earlier, so I fixed the bandwidth for one. I go eat cause I've been up all night trying to keep up with the servers... and than get one of the sites the site moretoreveal done and looking good using XOOPS go cook dinner come back and nothing is there except problem loading page error. Don't know how to fix it. I've been trying but I can't seem to figure it out. Do I need more?

    Well anyways. I didn't really want to put in another ticket right away. Will see how this goes. Thanks

    Vic

  2. #2
    sergey is offline Master Glow Jedi
    Join Date
    Aug 2005
    Posts
    472

    Default

    Vic,

    Please open a trouble ticket for our Support and we will check why you are having such issues with your account.

  3. #3
    Vic's Avatar
    Vic
    Vic is offline Nearly a Glow Sage
    Join Date
    Nov 2009
    Location
    Nebraska
    Posts
    19

    Default

    Well I have to post

  4. #4
    Vic's Avatar
    Vic
    Vic is offline Nearly a Glow Sage
    Join Date
    Nov 2009
    Location
    Nebraska
    Posts
    19

    Default

    Well I just reinstalled it a little while after I mentioned this. I've been busy building it but I have errors when I install and none of the mail is working had a few members join and they say that they just get error.

    But here are some of the error. Do you have imagemajick or do I need to download and install that into the server?

  5. #5
    Vic's Avatar
    Vic
    Vic is offline Nearly a Glow Sage
    Join Date
    Nov 2009
    Location
    Nebraska
    Posts
    19

    Default

    OK I think that I can't still show the whole error until I post X times 5 I think but anyways..

    No image


    Xoops Poll Module: Not available

    It says I can create the last two but I haven't done anything with this yet, until I make sure that I have everything that I need. So far so good

    I sure wish I still have my vbulletin license sucks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16